主页

 

Ubuntu16.04版本已不支持ia32-libs的软件包,而是使用了lib32ncurses5、lib32z1软件包做为替代,所以在Ubuntu16.04版本当中应该安装执行:

apt-get install lib32ncurses5 ​

apt-get install lib32z1

安装这两个即可解决问题

版权属于:admin
作品采用:本作品采用 知识共享署名-相同方式共享 4.0 国际许可协议 进行许可。
8
查看目录

目录

来自 《Ubuntu16 64位安装32 位库》
评论

蜡笔小新

博主很懒,啥都没有
89 文章数
7 评论量
3 分类数
89 页面数
已在风雨中度过 2年220天5小时53分